== Annonces / Bug / Mot de passe / Activation compte ==

1,212 posts in this topic

Posted

!:huh:égnarra sap tse's aç ,non tnemelanif neB

3 people like this

Share this post


Link to post
Share on other sites

Posted

Hihihi ! Mais quand même... c'est drôle ! :1290892318:

Bon, pour toi ça doit être rageant, j'imagine, un peu. Bon courage... Moi, je me marre...

4 people like this

Share this post


Link to post
Share on other sites

Posted

Bel effet miroir.

 

3 people like this

Share this post


Link to post
Share on other sites

Posted

Je suppose que ça va, ça vient, sans que je sache pourquoi.

Heureusement que j'ai d'autres appareils.

Mais c'est quand même mystérieux. :JFBQ00134070103A:

1 person likes this

Share this post


Link to post
Share on other sites

Posted

Le problème... J'allais dire que le clavier de ma tablette n'a pas tout ça mais je vois que ça s'est réparé tout seul. o:huh:

Hello Scarlaty !

Par curiosité, c'est quoi la marque et le modèle de ta tablette ? 

Share this post


Link to post
Share on other sites

Posted

Ce matin ça a recommencé mais le message n'apparait pas. De plus en plus mystérieux.

Sinon :

Galaxy Tab E, vieille 3 ou 4 ans, mais ça ne le fait que sur le forum.

J'envoie des messages ailleurs sans souci donc c'est pas le clavier qui a la tête à l'envers. o:d200712191758174611:

Share this post


Link to post
Share on other sites

Posted

Sinon :

Galaxy Tab E, vieille 3 ou 4 ans, mais ça ne le fait que sur le forum.

Curieux...

Et pas sur d'autres forums ?

 

Share this post


Link to post
Share on other sites

Posted

Curieux...

Et pas sur d'autres forums ?

 

Non, ailleurs, ça marchait bien.

J'ai pas pensé sur le coup à envoyer un MP sur addic7ed, je le ferai si ça recommence.

Share this post


Link to post
Share on other sites

Posted

Bonjour,

Depuis ce soir, impossible d'accéder aux pages 'view & edit' sur addic7ed. Quand je clique sur le bouton, ça recharge juste la page de téléchargement.
J'ai voulu me déconnecter et reconnecter, mais maintenant quand je valide mes identifiants je tombe sur une page blanche.

Ce problème est déjà arrivé à quelqu'un ?

Share this post


Link to post
Share on other sites

Posted


MP envoyé :)

Share this post


Link to post
Share on other sites

Posted

Bonsoir,

certains d'entre vous ont peut-être reçu un message privé sur addic7ed leur proposant de traduire des séries contre rémunération. Il va sans dire que c'est un spam.

Le ménage a été fait, merci à tous pour votre vigilance !

7 people like this

Share this post


Link to post
Share on other sites

Posted

Bonsoir,

certains d'entre vous ont peut-être reçu un message privé sur addic7ed leur proposant de traduire des séries contre rémunération. Il va sans dire que c'est un spam.

Le ménage a été fait, merci à tous pour votre vigilance !

​@emeline-whovian

Bonjour

depuis 2 ou 3 ans, j'en reçu quelques uns, ils sont partis à la corbeille directement, je n'ai jamais répondu.

Merci de nous prévenir et bonne journée. :rolleyes:

 

Share this post


Link to post
Share on other sites

Posted


Bonsoir,

Quelqu'un aurait-il le même problème que moi dans la chatbox de toutes les séries ? cela fait un moment que des caractères bizarres remplacent les accents à l'affichage, ce qui finit par poser un problème de lecture.

1 person likes this

Share this post


Link to post
Share on other sites

Posted

Salut,


Bonsoir,

Quelqu'un aurait-il le même problème que moi dans la chatbox de toutes les séries ? cela fait un moment que des caractères bizarres remplacent les accents à l'affichage, ce qui finit par poser un problème de lecture.

​Il m'arrive exactement la même chose

1 person likes this

Share this post


Link to post
Share on other sites

Posted


Le problème a été remonté :)

Vous sauriez depuis combien de temps environ ça se produit ?

1 person likes this

Share this post


Link to post
Share on other sites

Posted

Au moins depuis le 2 janvier.

Si ça aide, j'utilise Firefox Nightly depuis Ubuntu 19.10

1 person likes this

Share this post


Link to post
Share on other sites

Posted


Bonjour,

J'ai vu ça il n'y a pas longtemps sur février, je n'étais pas passée dans les traductions depuis un moment. J'utilise Firefox.

1 person likes this

Share this post


Link to post
Share on other sites

Posted

Vous pourriez faire des screens si possible avec les liens des trads où vous rencontrez les soucis svp ? 

1 person likes this

Share this post


Link to post
Share on other sites

Posted

J'avais lu des messages à propos du souci sur certaines trads.

J'ai pas de soucis avec l'add-on et j'utilise Chrome. Vous avez déjà essayé via un autre navigateur ? On sait jamais... :) 

1 person likes this

Share this post


Link to post
Share on other sites

Posted


Bonsoir :)

J'utilise pas des masses la chat-box en ce moment, mais j'ai rien remarqué chez moi (firefox).. Si vous voulez que je vienne faire un tour sur vos trad. pour vous dire ce que je vois...

1 person likes this

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

  • Member Statistics

    21,041
    Total Members
    6,268
    Most Online
    Newest Member
    chulapa
    Joined 04/09/2020 9:19 AM